股票论坛

 找回密码
 立即注册
发新帖
查看: 1102|回复: 1

[股票工具] 【超牛锦鲤】胜率90%,通达信尾买神器,副图/选股器

[复制链接]
发表于 2024-1-31 00:21:07 | 显示全部楼层 |阅读模式
指标测评表格里面有胜率同时也意味着失败率,失败的也就是第二天不涨的,关键是严格按照百宝箱的指引止盈止损。比如下面这个,第二天是失败信号,但是有比较多信号可以拿到第二天第三天。如果操作的时候一直不涨,就严格按照宝箱指南设定的点位止损。说实话,真的没有100%的指标,只有概率高的指标。作为参考,概率高的指标就足够了。

这个指标是今买明卖类型,可以第二天盘中冲高出局,不需要拿到收盘。实战中想什么时候平仓都可以,总会在盘中高点来出局的。因此可以试试用最高价平仓测评哈。最高价平仓测评胜率会高很多,因此今买明卖尽量不要用收盘价测评。这里的收盘价评估是按照最高标准设计的,目的是为了给学生第二天更好的上涨机会。另外,评估结果以参考为主,实战中会随着市场波动而波动。月评和周评会改变胜率。设计时,指标是在充分考虑这些情况后发布的。只要按照第二天的场次冲出去的思路操作,问题就不大。

超牛锦鲤指标是典型的尾盘介入,第二天盘中冲高出局操作模式的指标,宝箱含副图和选股器各一个,DLL文件与及安装方法,指标不含未来函数,放心使用哦,收盘之后信号确立以后都不会变化,为了保护订阅的朋友的利益,指标使用DLL函数加密。

用这个指标选择收盘前5-10分钟左右的股票,用选股器选择当天出现的信号,然后打开对应的股票指标福图。如果你看好该股,如果在收盘前3-5分钟子图信号没有消失,可以介入。第二天,当盘中价格高的时候,不用等收盘就出来了。如果不能在对应高点卖出,可以等待收盘。指数的主要功能是缩小选股范围。指数的胜率虽然高,但并不代表100%赢。因此,需要设置止盈止损点,防止深套。

【超牛锦鲤】指标不含未来函数,可以放心使用。因为日内行情在动,日内信号消失是正常现象,不属于未来函数,当天收盘之后信号若果成立,以后信号都不会有任何变化。所以盘中不需要开预警,临近收盘前5-10分钟再开,临近收盘3-5分钟信号不消失再介入,因为此时信号基本成立,介入点相对安全。指标已根据最新市场情况进行优化测试,不接受其他周期的额外评估。

股票交易的操作风格有很多,有童鞋喜欢超短线,有童鞋喜欢追涨停,也有童鞋喜欢拿中长线。每种方法都有自己的特点,不能说哪种方法好,哪种方法不好,也不能一概而论。

【超牛锦鲤】指标测评数据如下:
1-21111911151N45.png 1-21111911153AT.png
1-211119111550H2.png
1-211119111604607.png
112031NT-5.png
1120315Z5-6.png
1120315912-7.png

可能是绑定不正确,如果绑定不好的话,就没显示哦。您到宝箱下载这个不需要绑定的版本安装一下哦,不用绑定的这个直接导入就可以使用,可以跳过绑定步骤哈。然后安装好之后可以翻多几个股票,再检查一下看看有没信号哈,有个别股票上面确实是没什么信号,但是总体全部股票出的信号就比较多了哦。

首先楼主建议不要用通达信提供的预警,尾盘要用手动选股。通达信自身预警有缺陷,受网络影响和通达信反映快慢影响,经常出现数据跟不上的情况,因此预警系统的播报也延迟很多,有时候选股能选出,但是通达信预警没播报,或者过十几二十分钟之后才播报,这样就错过了好多信号了哦。不要因为一两次信号不理想就全盘否定指标哦,因为如果使用过程中没有信号但是其他同学没有给出这样的反馈,可能是确实有信号,但是你在使用预警后没有播报,也可能是你对第一次使用方法不熟悉,或者总结不到位。另外,指标毕竟没有100%的胜率,也有一定的失败率。因此,还需要根据宝箱设置止盈止损点。第一次用指标的时候尽量不要买。你需要在介入之前分析一下。我相信你会有所收获。
操作时学生不适合做公开信号,以免被主力恶意压制,第二天失灵。这个我以前试过很多次,希望能理解。本次岗位指标评价为历史评价,评价结果和指标仅供参考,不能作为直接购买的依据。未来会受到市场条件、市场环境、政策环境、突发正负面情况等多种因素的影响。,但情况未必如此。希望能理解。作为参考,指数其实还是挺不错的。
如果出票不符合的话,可能是下面两方面原因造成,您回头检查一下哈。

首先是数据完整性的问题。

安装完指标后,请务必3年左右第一次下载数据,否则选择的结果可能会不准确。下载数据完整的方式是在读盘软件左上角点击系统-盘后数据下载-每日及实时行情数据,然后选择日期进行3年左右的首次下载。第一次只需要下载一次,以后一般不需要下载。如果你想一直保持数据的完整性,可以随时下载。然后,每天下午4: 00后关闭通达信,会提示下载当天数据完整,需要每天下载,否则今天的数据串到明天,导致第二天选股结果不准确,所有指标都一样。请注意这个。

其次。是由于网络延迟和通达信死锁导致的实时数据跟不上的问题。解决方法如下:由于指数是由收盘价编制的,任何日内选股都是日内价格选择,所以指数强调在交易日结束前5-10分钟左右进行选择,因此无限接近指数设定的收盘价条件。现在的电话竞拍时间长,有些数据可能跟不上指标的设定条件。消失也没关系。如果接近收盘,如果急跌后不亏,基本符合指数9-9.9%左右的要求。有时,竞争投标的微调丢失,这也可以被视为指数问题。让我们做好排序,正常买入股票,期待第二天有个好收成。为了防止选中的股票变化太大,可以找一个好的目标股票,如果子图没有消失,就在最后3分钟介入。介入后,将被视为指数票,不管看涨拍卖跟进时信号是否还在,第二天赢面不会有太大变化,最终确定。

第三。最重要的一点是,不要用通达信带来的预警来播报。预警被延迟了。有时候播的时候市场还在走,信号完全不对。尽量手动选股,然后观察子图。如果信号没有消失,再考虑一下
X_1:=OPEN>CLOSE;
X_2:=LAST(X_1,5,4);
X_3:=REF(CLOSE,2)<REF(CLOSE,1)*0.975;
X_4:=OPEN>CLOSE;
X_5:=REF(CLOSE,7)/HIGH>1.025;
X_6:=LLV(LOW,9);
X_7:=HHV(HIGH,9);
X_8:=EMA((CLOSE-X_6)/(X_7-X_6)*100,7);
X_9:=EMA(X_8,3);
X_10:=EMA(X_9,3);
X_11:=X_10<55;
X_12:=VOL<=LLV(VOL,20)*1.4;
X_13:=VOL<REF(VOL,5);
X_14:=LOW>REF(LOW,3)*0.94 AND LOW<REF(LOW,3)*1.01;
X_15:=MA(CLOSE,20)/CLOSE>1.08;
X_16:=HIGH>REF(HIGH,2)*0.98 AND HIGH<REF(HIGH,3)*1.05;
X_17:=OPEN<REF(CLOSE,1);
X_18:=COUNT(X_17,10)>1;
X_19:=REF(CLOSE,4)/REF(CLOSE,1)<1.025;
X_20:=OPEN<REF(CLOSE,1)*0.997;
X_21:=MAX(OPEN,CLOSE)/MIN(OPEN,CLOSE)>1.005;
X_22:=X_2 AND X_3 AND X_4 AND X_5 AND X_11 AND X_12 AND X_13 AND X_14 AND X_15 AND X_16 AND X_19 AND X_19 AND X_20 AND X_21;
X_23:=OPEN>CLOSE;
X_24:=LAST(X_23,5,4) AND LAST(OPEN<CLOSE,6,6);
X_25:=REF(CLOSE,2)<REF(CLOSE,1)*1.005;
X_26:=OPEN>CLOSE;
X_27:=REF(CLOSE,8)/HIGH>1.01;
X_28:=LLV(LOW,9);
X_29:=HHV(HIGH,9);
X_30:=EMA((CLOSE-X_28)/(X_29-X_28)*100,7);
X_31:=EMA(X_30,3);
X_32:=EMA(X_31,3);
X_33:=X_32<55;
X_34:=VOL<=LLV(VOL,20)*2.9;
X_35:=VOL<REF(VOL,5);
X_36:=LOW>REF(LOW,3)*0.85 AND LOW<REF(LOW,3)*1.035;
X_37:=MA(CLOSE,20)/CLOSE>1.07;
X_38:=HIGH>REF(HIGH,2)*0.978 AND HIGH<REF(HIGH,3)*1.05;
X_39:=REF(CLOSE,4)/REF(CLOSE,1)<1.13;
X_40:=OPEN<REF(CLOSE,1)*0.987;
X_41:=(HIGH+LOW+CLOSE+OPEN)/4;
X_42:=(X_41-EMA(X_41,16))/(0.015*AVEDEV(X_41,16));
X_43:=X_42<120;
X_44:=X_24 AND X_25 AND X_26 AND X_27 AND X_33 AND X_34 AND X_35 AND X_36 AND X_37 AND X_38 AND X_39 AND X_40 AND X_43;
X_45:=HIGH<EMA(HIGH,6);
X_46:=LAST(X_45,6,1);
X_47:=REF(HIGH,1)>REF(EMA(CLOSE,3),1)*0.98;
X_48:=HIGH>EMA(CLOSE,4);
X_49:=VOL<=LLV(VOL,20)*1.2;
X_50:=REF(VOL,1)<REF(VOL,2);
X_51:=REF(HIGH,5)/HIGH>1.05;
X_52:=EMA(VOL,65)/VOL*2;
X_53:=X_52>1.5;
X_54:=EMA(CLOSE,5)/HIGH>1.005;
X_55:=COUNT(X_54,10)>=2;
X_56:=EMA(CLOSE,90)/CLOSE>1.05;
X_57:=EMA(CLOSE,20)/CLOSE>1.02;
X_58:=HIGH/LOW<1.15;
X_59:=REF(HIGH/LOW,2)<1.09;
X_60:=OPEN/CLOSE>1.01;
X_61:=COUNT(X_60,10)>=1;
X_62:=(HIGH+LOW+CLOSE+OPEN)/4;
X_63:=(X_62-EMA(X_62,16))/(0.015*AVEDEV(X_62,16));
X_64:=X_63>(-120) AND X_63<(-40);
X_65:=X_63>REF(X_63,2)*1.02;
X_66:=LLV(LOW,9);
X_67:=HHV(HIGH,9);
X_68:=EMA((CLOSE-X_66)/(X_67-X_66)*100,3);
X_69:=EMA(X_68,6);
X_70:=MA(X_69,3);
X_71:=X_69<65;
X_72:=REF(HIGH,1)>REF(LOW,4)*0.99;
X_73:=REF(X_69,1)<REF(X_70,4)*1.9;
X_74:=MAX(OPEN,CLOSE)-MIN(OPEN,CLOSE)>(MIN(OPEN,CLOSE)-LOW)*0.5;
X_75:=CLOSE/LOW<1.07 AND HIGH/REF(LOW,2)>1.005;
X_76:=LOW<REF(LOW,3)*0.999 AND OPEN<REF(HIGH,1)*0.989;
X_77:=REF(VOL,6)>VOL*0.5 AND REF(VOL,5)<VOL*3.5;
X_78:=REF(VOL,4)>VOL*1.19 AND REF(VOL,4)<VOL*2.5;
X_79:=REF(LOW,1)>REF(LOW,2)*1.007;
X_80:=CLOSE<REF(CLOSE,2)*1.005;
X_81:=OPEN<REF(OPEN,1)*1.03;
X_82:=X_47 AND X_46 AND X_49 AND X_65 AND X_51 AND X_55 AND X_56 AND X_57 AND X_58 AND X_59 AND X_64 AND X_72 AND X_73 AND X_74 AND X_75 AND X_76 AND X_77 AND X_78 AND X_79 AND X_80 AND X_80;
锦鲤:X_22 OR (X_44 AND X_81) OR X_82,COLORRED,LINETHICK2;

我用夸克网盘分享了「超牛锦鲤」,点击链接即可保存。打开「夸克APP」,无需下载在线播放视频,畅享原画5倍速,支持电视投屏。
链接:https://pan.quark.cn/s/8a3852535103





上一篇:竞价擒龙系统V8.59旗舰版 带情绪监控,追涨、打板、低吸、半路的竞价抓妖神器
下一篇:求一款炒股工具,要好用能够真的判断股票趋势的那种软件!
回复

使用道具 举报

0

主题

31

帖子

103

金钱

股票新手

Rank: 2

积分
132
发表于 2024-1-31 00:21:11 | 显示全部楼层
帖子不错,继续支持你一下下
回复 支持 反对

使用道具 举报

股票图文信息
股票杠杆买入是什么意思?五个不可不知的小知识
股票论坛资讯股票杠杆买入是什么意思?五个不可不知的小知识
在股票市场中,杠杆买入是一种投资策略,允许投资者利用借款来增加自己的投资资本,从而放大潜在收益。这种策略在放大收益的同时,也放大了风险。对于普通投资者
2024-03-04
金融知识学堂:股票交易如何加杠杆指标值?三分钟读懂股票知识
股票论坛资讯金融知识学堂:股票交易如何加杠杆指标值?三分钟读懂股票知识
在金融市场中,股票交易加杠杆是一种常见的投资策略,它允许投资者使用借贷资金来扩大交易规模,从而增加潜在收益。然而,加杠杆也伴随着风险,因此了解如何合理
2024-03-04
融资余额十连增!大幅加仓le这些股票
股票论坛资讯融资余额十连增!大幅加仓le这些股票
市场资金情绪持续回暖。Wind数据显示,A股融资余额在2月19日-3月1日连续10个交易日增加,累计增加679.03亿元,期间融资客加仓2434只股票,减仓1147只股票。  
2024-03-04
深信服(300454):3月1日北向资金减持4.3万股
股票论坛资讯深信服(300454):3月1日北向资金减持4.3万股
证券之星消息,3月1日北向资金减持4.3万股深信服,按当日市值估算,北向资金当日净流出278.37万元。近5个交易日中,获北向资金减持的有3天,累计净减持12.36万股
2024-03-02
美国股市2月涨势如虹,3月初投资者担忧获利了结压力涌现
股票论坛资讯美国股市2月涨势如虹,3月初投资者担忧获利了结压力涌现
美国股市在2月份延续了强劲的涨势,然而,这种看似不可阻挡的上涨趋势却引发了投资者对于3月初是否会出现获利了结的担忧。历史数据显示,当标准普尔500指数在2月
2024-03-02
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

股票交流论坛哪里好 中国股票论坛首页 股票群骗局全过程2022 股吧股票论坛 哪个股票论坛高手多 股票大神都在哪个论坛 股票交流贴吧 十大著名股票论坛app 中国最大的股票论坛是哪个 进入股吧

股票论坛手机版|违法信息处理|股票论坛 ( 粤ICP备2020138521号|网站地图

GMT+8, 2024-3-5 19:45

MADE by GupiaoBBS.com

© 2015-2022 Comsenz Inc.Designed by 中国股票论坛

快速回复 返回顶部 返回列表